登录  
 加关注
查看详情
   显示下一条  |  关闭
温馨提示!由于新浪微博认证机制调整,您的新浪微博帐号绑定已过期,请重新绑定!立即重新绑定新浪微博》  |  关闭

miaozk2006

点滴积累与收藏:关于技术,关于生活

 
 
 

日志

 
 

波段顶底 tdx 副图指标  

2011-04-28 09:14:06|  分类: 股票-公式 |  标签: |举报 |字号 订阅

  下载LOFTER 我的照片书  |

顶底分明,波段操作


VAR2:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
VAR3:=SMA(SMA(VAR2,3,1),3,1)/28.57;
VAR4:=EMA(VAR3,5);
VAR5:=3*VAR3-2*VAR4;
AA:=CROSS(VAR5,VAR3) AND VAR3<2.1 AND C>O;
VAR6:=(2*CLOSE+HIGH+LOW)/4;
VAR7:=LLV(LOW,13);
VAR8:=HHV(HIGH,13);
VAR9:=EMA((VAR6-VAR7)/(VAR8-VAR7)*100,13);
VARA:=EMA(0.667*REF(VAR9,1)+0.333*VAR9,2);
多:VAR9,COLORRED,POINTDOT;
空:EMA(0.382*REF(VAR9,2)+0.618*VAR9,12),COLORGREEN;
STICKLINE(VAR9>VARA,VAR9,VARA,6,0),COLORRED;
STICKLINE(VAR9<=VARA,VAR9,VARA,6,0),COLORGREEN;
DRAWTEXT(AA,10,'底'),COLORYELLOW;
波段顶底 tdx 副图指标 - miaozk2006 - miaozk2006

相关


通达信众赢全部破解指标(完美无错源码副图)

赢在龙头TDX公式(部分)

趋势顶底(QSDD)----无未来函数

均线粘合抓牛股指标

敢死队核心:{买了就涨指标}

[]神奇选股指标问世,每月稳定获利有保障

抄底指:秘密买卖点

一招定乾坤(最佳买点)系列

抄底公式---预测黑马

极品逃顶公式

奉献主图公式一个:启动通吃整个波段

[通达信] 融维创富主图公式

叶氏量能大抄底(通达信副图)

三线开花通达信主图

自动画线指柡(主图)

大智慧软件指标汇集

[]通达信主图指标--13日黄金K线

{波段Z}通达信 主图 (不含未來函数)

TDX抢反弹指标(不含未來函数)

130波段》指标,无未来数据,大智慧、飞狐和通达信均可使用!

抄底王牌tdx 副图(无未來函数)

通达信副图指标公式:买卖黄金线(抄底用)

波段顶底 tdx 副图指标

短线英豪 tdx 主图指标

右侧交易指标

右侧交易稳健获利的指标

低位金叉指标

  评论这张
 
阅读(2283)| 评论(0)

历史上的今天

评论

<#--最新日志,群博日志--> <#--推荐日志--> <#--引用记录--> <#--博主推荐--> <#--随机阅读--> <#--首页推荐--> <#--历史上的今天--> <#--被推荐日志--> <#--上一篇,下一篇--> <#-- 热度 --> <#-- 网易新闻广告 --> <#--右边模块结构--> <#--评论模块结构--> <#--引用模块结构--> <#--博主发起的投票-->
 
 
 
 
 
 
 
 
 
 
 
 
 
 

页脚

网易公司版权所有 ©1997-2018